Kritische Sicherheitslücke in Wordpress-Plug-in Layerslider

Kritische Sicherheitslücke in Wordpress-Plug-in Layerslider

IT-Forscher haben eine kritische Lücke im Wordpress-Plug-in Layerslider entdeckt

Es ist auf mehr als einer Million Seiten installiert.